The Cookie Machine - Click here to drag window

DUMMY TEXT - Real text set in assets/js/theCookieMachine.js

Views: 598β€…    Votes:  0β€…    βœ… Solution
Tag : conky  
Link: πŸ” See Original Answer on Ask Ubuntu πŸ”—

URL: https://askubuntu.com/q/832256
Title: Conky problem indicator
ID: /2016/10/02/Conky-problem-indicator
Created: October 2, 2016    Edited:  April 13, 2017
Upload: November 24, 2022    Layout:  post
TOC: false    Navigation:  false    Copy to clipboard:  false


You can downgrade Conky to version 1.9. When Ubuntu 16.04 is installed a newer Conky version 1.10 was installed and it broke a lot of scripts for many people (including me).

To see which Conky Version you are running type: conky -v.

If you are on 1.10 you follow the answer in this question: Ubuntu 16.04 apt-get doesn't provide conky-all from Ubuntu 14.04 to install 1.9 conky-all.

I doubt Iran is blocking weather websites. They’ll probably take a track like Russia of targeting foreign NGO’s instead. After all Iran let you into this website and you get to talk to us :)

⇧ How to use my earphone button? Can I use cron to chime at top of hour like a grandfather clock?  β‡©